bluetooth le 対応 androidバージョン

え、4.3からなの。先月買ったSO-04Eって4.2までとか。。。

広告を非表示にする